<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<script async='async' data-ad-client='ca-pub-0219040124010769' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Sri Lanka: The Void in the Nation&#8217;s Heart</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f8f8f8' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f8f8f8' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='http://www.srilankaguardian.org/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.srilankaguardian.org/2020/12/sri-lanka-void-in-nations-heart.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Sri Lanka Guardian - Atom" href="http://www.srilankaguardian.org/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Sri Lanka Guardian - RSS" href="http://www.srilankaguardian.org/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Sri Lanka Guardian - Atom" href="https://www.blogger.com/feeds/2468613367801394261/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Sri Lanka Guardian - Atom" href="http://www.srilankaguardian.org/feeds/6345698945065314229/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-lDCWHE9kGoo/X974XYbhtJI/AAAAAAAApQA/fXqsQxmi_HsgAEUzxmuWvXfBp2ucJTFjgCLcBGAsYHQ/s16000/lanka-flag.jpg' rel='image_src'/>
<meta content='http://www.srilankaguardian.org/2020/12/sri-lanka-void-in-nations-heart.html' property='og:url'/>
<meta content='Sri Lanka: The Void in the Nation’s Heart' property='og:title'/>
<meta content='News and Views on Sri Lanka and rest of the World' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-lDCWHE9kGoo/X974XYbhtJI/AAAAAAAApQA/fXqsQxmi_HsgAEUzxmuWvXfBp2ucJTFjgCLcBGAsYHQ/w1200-h630-p-k-no-nu/lanka-flag.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/w680/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    fixedMenu = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-41803820-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2468613367801394261&amp;zx=7800b81d-07fe-4e3f-8403-930c7ca025ed' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2468613367801394261&amp;zx=7800b81d-07fe-4e3f-8403-930c7ca025ed' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-0219040124010769 -->

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel section' id='sora-panel' name='Theme Options'><div class='widget LinkList' data-version='2' id='LinkList70'>

          <style type='text/css'>
          

                #outer-wrapper{max-width:none} 
              

          </style>
        
</div><div class='widget LinkList' data-version='2' id='LinkList71'>

          <script type='text/javascript'>
          //<![CDATA[
          

              var disqusShortname = "soratemplates";
            

              var commentsSystem = "blogger";
            

              var fixedSidebar = true;
            

              var fixedMenu = true;
            

              var postPerPage = 5;
            

          //]]>
          </script>
        
</div></div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Main Top Bar -->
<div id='top-bar'>
<div class='container row'>
<div class='top-bar-nav section' id='top-bar-nav' name='Top Navigation'><div class='widget LinkList' data-version='2' id='LinkList72'>
<div class='widget-content'>
<ul>
<li><a href='/'>Home</a></li>
<li><a href='http://www.slguardian.org/p/mission-role-goal-mission-of-sri-lanka.html'>Our Misison and Vision </a></li>
<li><a href='http://www.slguardian.org/p/our-team.html'>Our Team</a></li>
<li><a href='http://www.slguardian.org/p/comment-policy.html '>Our comment policy</a></li>
<li><a href='http://www.slguardian.org/p/disclaimer-notice.html '>Disclaimer Notice ( Must Read )</a></li>
<li><a href='http://www.slguardian.org/p/about-us.html'>Contact Us</a></li>
</ul>
</div>
</div></div>
<!-- Top Social -->
<div class='top-bar-social social section' id='top-bar-social' name='Social Top'><div class='widget LinkList' data-version='2' id='LinkList73'>
<div class='widget-content'>
<ul>
<li class='facebook'><a href='https://www.facebook.com/slguardian/' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='https://twitter.com/srlankaguardian' target='_blank' title='twitter'></a></li>
<li class='instagram'><a href='#' target='_blank' title='instagram'></a></li>
<li class='pinterest'><a href='#' target='_blank' title='pinterest'></a></li>
</ul>
</div>
</div></div>
<div class='clearfix'></div>
</div>
</div>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='header-header'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='http://www.srilankaguardian.org/'>
<img alt='Sri Lanka Guardian' data-height='96' data-width='400' src='http://2.bp.blogspot.com/-jbDEkYan4b4/X4WyRjDI93I/AAAAAAAATG4/zIcEO59-UqkK4yIaE6O1Gsh9E5CEiEFLQCK4BGAYYCw/s1600/sl-guardian-logo-english.png'/>
</a>
</div>
</div></div>
<div class='header-ads section' id='header-ads' name='Header Ads 800x90'><div class='widget HTML' data-version='2' id='HTML1'>
<div class='widget-title'>
<h3 class='title'>
to-add
</h3>
</div>
<div class='widget-content'>
<div style="text-align: center;">
<a href="/" target="_blank"><img border="0" data-original-height="90" data-original-width="800" src="https://1.bp.blogspot.com/-Jdpqx9BlP94/X4WL2Id09wI/AAAAAAAATGc/xvW5ydc9pR4aKlOHDALV_PiOEA_yu_I7wCNcBGAsYHQ/s0/banner_top.jpg" /></a><span id="goog_509082133"></span><a href="https://www.blogger.com/"></a><span id="goog_509082134"></span></div>
</div>
</div></div>
<div class='clearfix'></div>
</div>
</div>
<div class='mobile-header'>
<span class='slide-menu-toggle'></span>
<div class='mobile-logo section' id='mobile-logo' name='Mobile Logo'><div class='widget Image' data-version='2' id='Image70'>
<div class='logo-content'>
<h3><a href='http://www.srilankaguardian.org/'>Sri Lanka Guardian</a></h3>
</div>
</div></div>
<span class='show-mobile-search'></span>
<form action='http://www.srilankaguardian.org/search' class='mobile-search-form' role='search'>
<input class='mobile-search-input' name='q' placeholder='Search this blog' type='search' value=''/>
<span class='hide-mobile-search'></span>
</form>
<div class='mobile-menu'></div>
</div>
<div class='header-menu'>
<div class='container row'>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='/' role='menuitem'>Home</a></li>
<li><a href='Editorial/mega-menu' role='menuitem'>Editorials</a></li>
<li><a href='Columns/mega-menu' role='menuitem'>Columns</a></li>
<li><a href='feature/mega-menu' role='menuitem'>Features</a></li>
<li><a href='#' role='menuitem'>Art & Culture</a></li>
<li><a href='http://www.slguardian.org/search/label/Books' role='menuitem'>_Book Reviews</a></li>
<li><a href='https://www.youtube.com/user/srilankaguardian' role='menuitem'>_Film Reviews</a></li>
<li><a href='World View/mega-menu' role='menuitem'>World View</a></li>
<li><a href='Human Rights/mega-menu' role='menuitem'>Human Rights</a></li>
<li><a href=' http://www.sinhala.slguardian.org/' role='menuitem'>Read in Sinhala (ස&#3538;&#3458;හල)</a></li>
<li><a href='http://www.slguardian.org/' role='menuitem'>MAIN WEBSITE</a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='http://www.srilankaguardian.org/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Search this blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
<span class='show-search'></span>
</div>
</div>
<div class='clearfix'></div>
</div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.srilankaguardian.org/2020/12/sri-lanka-void-in-nations-heart.html"
  },
  "headline": "Sri Lanka: The Void in the Nation&#8217;s Heart","description": "Cranks do appear with crazy cures in epidemic times. During the first Black Death epidemic, the miracle cures touted included live chicken, ...","datePublished": "2020-12-20T12:39:00+05:30",
  "dateModified": "2020-12-20T12:39:19+05:30","image": {
    "@type": "ImageObject","url": "https://1.bp.blogspot.com/-lDCWHE9kGoo/X974XYbhtJI/AAAAAAAApQA/fXqsQxmi_HsgAEUzxmuWvXfBp2ucJTFjgCLcBGAsYHQ/w1200-h630-p-k-no-nu/lanka-flag.jpg",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 90
    }
  },"author": {
    "@type": "Person",
    "name": "Sri Lanka Guardian"
  }
}</script>
<nav id='breadcrumb'><a href='http://www.srilankaguardian.org/'>Home</a><em class='delimiter'></em><a class='b-label' href='http://www.srilankaguardian.org/search/label/Tisaranee%20Gunasekara'>Tisaranee Gunasekara</a><em class='delimiter'></em><span class='current'>Sri Lanka: The Void in the Nation&#8217;s Heart</span></nav>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "@id": "#Breadcrumb",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Home",
                    "@id": "http://www.srilankaguardian.org/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "Tisaranee Gunasekara",
                    "@id": "http://www.srilankaguardian.org/search/label/Tisaranee%20Gunasekara"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Sri Lanka: The Void in the Nation&#8217;s Heart",
                    "@id": "http://www.srilankaguardian.org/2020/12/sri-lanka-void-in-nations-heart.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
Sri Lanka: The Void in the Nation&#8217;s Heart
</h1>
<div class='post-meta'>
<span class='post-author'><a href='' target='_blank' title='Sri Lanka Guardian'>Sri Lanka Guardian</a></span>
<span class='post-date published' datetime='2020-12-20T12:39:00+05:30'>December 20, 2020</span>
</div>
<div class='post-body post-content'>
<p style="text-align: justify;"><b><span style="color: #0b5394;"></span></b></p><blockquote><b><span style="color: #0b5394;">Cranks do appear with crazy cures in epidemic times. During the first Black Death epidemic, the miracle cures touted included live chicken, human faeces, and crushed emeralds.&nbsp;</span></b></blockquote><p></p><p style="text-align: justify;"><b>by Tisaranee Gunasekara</b></p><p style="text-align: justify;"><i>&#8220;After the war in 2009, society became divided into two. There was hate propaganda on the internet. Sinhalese got together and wanted to boycott Muslims shops... This religious division was used by Sahran to this advantage. He used this to turn people onto his side.&#8221; ~ Nilantha Jayawardana, former head of SIS (Lankadeepa &#8211; 30.7.2020)</i></p><p style="text-align: justify;">In early November 2019, a 45 year old man in Northwest Sri Lanka sought divine assistance to find a wife. The intermediary was a former labourer who became a godman after his body was invaded by the spirit of a dead monk. Claiming that planetary influences were impeding the supplicant&#8217;s path to marriage, he undertook negate these via a magical ritual.&nbsp;</p><table cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody><tr><td><a href="https://1.bp.blogspot.com/-lDCWHE9kGoo/X974XYbhtJI/AAAAAAAApQA/fXqsQxmi_HsgAEUzxmuWvXfBp2ucJTFjgCLcBGAsYHQ/s640/lanka-flag.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="417" data-original-width="640" src="https://1.bp.blogspot.com/-lDCWHE9kGoo/X974XYbhtJI/AAAAAAAApQA/fXqsQxmi_HsgAEUzxmuWvXfBp2ucJTFjgCLcBGAsYHQ/s16000/lanka-flag.jpg" /></a></td></tr><tr><td class="tr-caption" style="text-align: left;"><i>Future of Sri Lanka</i></td></tr></tbody></table><div><br /></div><p>On the appointed night, a large hole was dug at the end of the supplicant&#8217;s garden. The supplicant was told to place all the gold in his possession inside a doll and lie down in the hole with the doll on his chest. As he bent over the hole to light a ritual lamp, the godman killed him with a blow to the head. After burying the body in the hole, the godman fled with the gold which he promptly pawned (to purchase a three-wheeler). The story came to light when the police discovered the body on November 11th and caught the godman (https://www.gossiplankanews.com/2019/11/german-tec-lecturer-murder.html#more).&nbsp;</p><p></p><p style="text-align: justify;">&#8220;Blind believers are mentally blind despite their intelligence and education,&#8221; wrote eminent rationalist Abraham T Kovoor (Begone Godmen!). The victim in the above story was a lecturer at a leading technical college. An educated man then, possibly someone who studied science subjects for his A Level exam. His extreme credulity reveals the pervasive power of superstition, and the self-destructive lengths to which it drives desperate people.</p><p style="text-align: justify;">Around the time the police uncovered the body of the lecturer murdered by a godman, another practitioner of arcane arts went to the Naga Lokaya (Cobra World) and returned with 14 relics of the Buddha. This performance was presided over by no less a personality than the Chief Incumbent of the famed Kelaniya temple who claims the Delhi University and the Sorbonne University as his alma maters. The monk, an ardent supporter of Candidate Gotabaya, hailed the appearance of relics as a miracle presaging the advent of a good leader for the country in 2020.</p><p style="text-align: justify;">The two incidents, in confluence, are seminal in understanding the current Lankan reality. They reveal the nexus between mindless piety and self-destructive credulity and how the resulting mindset can be turned into a deadly political weapon.&nbsp;</p><p style="text-align: justify;">The supplicant who dug his own grave was the Lankan electorate in microcosm.&nbsp;&nbsp;</p><p style="text-align: justify;">During the presidential election campaign, Candidate Gotabaya Rajapaksa had one media conference. When asked about government finance and national debt, he had no answer to give. Either he didn&#8217;t understand the question or he didn&#8217;t have the foggiest notion as to how those key issues should be handled. A wise electorate might have taken heed. One that was on a mythic-high barely noticed.&nbsp;</p><p style="text-align: justify;">As President, Gotabaya Rajapaksas is the technocratic-philosopher king dispensing advice across the spectrum, from Central Bank economists to Wild Life officials, even as the economy tanks and the forests burn. Whether on these or any other subject, the Rajapaksas are deaf to expert opinions. For example, in July 2020, the Association of Medical Specialists, an independent body consisting of about 1300 medical specialists in the government sector, warned that community transmission of Covid-19 was either imminent or has already begun. The president of the association, Senior Consulted Surgeon, Dr.L.A.Ranasinghe, said, &#8220;Expanding PCR testing of at risk groups and random community testing would be crucial. Active contact tracing and, if necessary, even limited lock downs should also be implemented without any hesitation&#8221; (Daily Mirror &#8211; 16.7.2020).&nbsp;</p><p style="text-align: justify;">Had that warning been heeded, the current wave of infection could have been avoided. But the warning was ignored because by that time the government had declared the battle against the pandemic won. When the reality of a new wave became irrefutable, the government caused a total disconnect between science and the pandemic. The resultant void was filled with miracle workers. First it was the faux-doctor Eliyantha White with his Kunadalini power and magical pots. Then came a carpenter-turned-godman with a concoction made to a recipe given to him by Goddess Kali.&nbsp;</p><p style="text-align: justify;">Cranks do appear with crazy cures in epidemic times. During the first Black Death epidemic, the miracle cures touted included live chicken, human faeces, and crushed emeralds. What is singular here is the government backing accorded to the godman and his Kali Concoction. By the man&#8217;s own admission, he has no medical training whatsoever. He owes his cure not to a traditional medicine or a new discovery but divine intervention. The conflict here is not between two systems of medicine, Western and Ayurvedic, but between science and superstition, between commonsense and credulity.&nbsp;</p><p style="text-align: justify;">During the Presidential election campaign, Candidate Gotabaya and elder brother Mahinda attended the Shanthikarmavedinge Jathika Sammelanaya, a gathering of kapuwas, exorcists, astrologers etc, at the Sri Lanka Exhibition and Convention Centre. Candidate Gotabaya&#8217;s Manifesto promises to protect and foster these practices. According to the political column in a Sinhala weekly, soon after the parliamentary election, Mahinda Rajapaksa advised a former private secretary to Chamal Rajapaksa, to contest for the Basnayake Nilame post of the Kataragama Devalaya. &#8220;This is a place a lot of work can be done,&#8221; the PM was quoted saying. Gods, demons, spirits, the Rajapaksas neither scorn nor spare any of these in their quest for power.&nbsp;</p><p style="text-align: justify;">The Rajapaksas weaponised superstition to win two elections. Post-election, superstition has become an important governance tool. The Kali concoction is a ruse to lull a desperate nation into a false sense of security, even as the pandemic rages almost unchecked.&nbsp;</p><p style="text-align: justify;"><b>Burying Reason; Immolating Peace</b></p><p style="text-align: justify;">Prof. Malik Peiris, the Lankan born pathologist and virologist, was the first scientist to isolate the SARS virus. He was also one of the first scientists to warn about Covid-19 turning into a global pandemic (in a Feb 2020 paper written with Leo LM Poon: Emergence of a novel human coronavirus threatening human health). On whether burials cause Covid-19 to spread via water, his answer is a clear no. When it come to the Covid-19 dead, burials are as safe as cremations. His opinion tallies with both the known science, WHO recommendations, and international practices.&nbsp;</p><p style="text-align: justify;">A pandemic is a health emergency. At such times, it is the responsibility of the government and the people to listen to the counsel of science. If science says cremation is harmful, then all bodies should be buried, whatever the religious sensitivities of Buddhists or Hindus. If science says burial is harmful, Muslims and Christians must comply with that. the clincher here is not religious rights but scientific knowledge. When science is emphatic that both burials and cremations are safe, both should be equally permitted. Not to do so is cruel, irrational and stupid.</p><p style="text-align: justify;">Had the government been motivated by public good, it would have acted according to the known science. But in banning burials, the motive was purely politics.&nbsp; That is why when eminent scientists debunk the burial-myth, the government, instead of changing the regulation, clings to it even tighter. In any case, a government that promotes the Kali Concoction has no moral right to invoke science when it comes to the burial issue.&nbsp;</p><p style="text-align: justify;"><span style="white-space: pre;">	</span>From the time of the first Covid-19 wave, the government tried to cast Muslims in the role of virus-spreaders. On March 29th the army commander said, &#8220;Yesterday a patient was discovered from Akurana... Then we discovered another person from Puttlam. He has also associated with a lot of people. He is a Muslim. In both places they are Muslims&#8221; https://www.youtube.com/watch?v=T0Z7qz8T40I&amp;feature=youtu.be). Several ministers got into the act too. The scapegoating still continues, waxing and waning, depending on the need.&nbsp;</p><p style="text-align: justify;"><span style="white-space: pre;">	</span>The burial issue too becomes comprehensible in this context. The purpose is to inflame Muslim anger and fan Sinhala fears, each exacerbating the other in an endless cycle. It is a good way to divert public attention from the government&#8217;s innumerable failures and to prop up the Rajapaksas&#8217; Sinhala base. This is nothing new, but a repetition of the tactics the Siblings used during the second Mahinda Rajapaksa presidency.</p><p style="text-align: justify;"><span style="white-space: pre;">	</span>In his testimony before the Easter Bombing Commission, senior DIG and former head of the SIS Nilantha Jayawardana spoke about the post-war divide between Sinhala and Muslim communities. &#8220;Statements of hate which divides society was published on the internet. This was a great blow to the religious coexistence of this country. It was an opening for international terrorism into Sri Lanka&#8221; (Lankadeepa &#8211; July 30, 2020)</p><p style="text-align: justify;">This new Sinhala-Muslim divide didn&#8217;t happen automatically. It was deliberately created. The Bodu Bala Sena exploded into the political scene with the launching of anti-Halal campaign in February 2013. The threatening of Muslim shops began in tandem. For example, &#8220;At least 50 Muslim shop owners in Narammala in the Kurunegala District, have received death threats by mail. They have been warned to close their shops by March 31st of face death&#8230;.&#8221; (Colombo Gazette &#8211; 17.2.2013). Gotabaya Rajapaksa hobnobbed with the incendiary monks of the BBS, heaping public praise on them.&nbsp;</p><p style="text-align: justify;">The plan to replace Tiger terrorism with Islamic terrorism as the new national enemy was so unleashed &#8211; and would eventually lead to the barbaric Easter Sunday Massacre.</p><p style="text-align: justify;">Hatred breeds hatred. Desperation and despair can open the door to violence. The plan is to push the Muslims to go the way the Tamils went, a long bloody road ending in a new Nandikadal.&nbsp;</p><p style="text-align: justify;">What could be a more a more effective raison d&#8217;être for a Rajapaksa dynasty than a total war against Islamic terrorism?&nbsp;</p><p style="text-align: justify;">Of the innumerable lives that will be lost as a result, of the destruction that will befall the country, little thought would be expended.</p><p style="text-align: justify;">Some months ago, Mahinda Rajapaksa promised to ban cattle slaughter, to much fanfare. The promise remained a promise. Last week, his son, parliamentarian Namal Rajapaksa, ceremoniously opened a massive meat processing plant in Katunayake. Where will the meat for the plant come from? Will cows be spared or not? This is how the Rajapaksas use Sinhala credulity.&nbsp;</p><p style="text-align: justify;">It is the same with the burial issue. The Rajapaksas probably don&#8217;t know and don&#8217;t care to know whether burials are really dangerous or not. But it is a good way to keep the Muslim enemy in the play and the Sinhalese blinded by irrational fears.&nbsp; &nbsp;</p><p style="text-align: justify;"><b>Deadly Games</b></p><p style="text-align: justify;">Days before the presidential election of 2019, a famous preacher monk began a fast unto death against the MCC agreement. The monk was not a rabble-rouser, but one famed for piety. His fast therefore carried immense weight and helped legitimise the SLPP lie of the MCC being a tool of separatism. Post-election, the monk admitted that he hadn&#8217;t read the agreement (which was in the public domain). He fasted not because he knew that the agreement was dangerous but because someone convinced him it was so. It was a perfect example of how Sinhala-Buddhism in general and monks in particular were harnessed to drive the Rajapaksa chariot across the winning line.</p><p style="text-align: justify;">&#8220;By its very nature, the Sangha cannot be a power. It can only be a handmaid of power,&#8221; Prof. HL Seneviratne points out in The Work of Kings. One year into Gotabaya-Mahinda rule, the truth of this statement is evident. The monks may have thought they were using the Rajapaksas as a vehicle, but in actuality, the Rajapaksas were using the monks as horse-power. The battle over the 20th Amendment was a watershed moment. The monks thought they&#8217;d be able to bend the Rajapaksas to their will. Eventually it was the monks who were compelled to bow before Rajapaksa power.</p><p style="text-align: justify;">The Rajapaksas won&#8217;t rule as the monks want them to (except in instances where their interests coincide), but they know the importance of keeping the monks quiescent. Here, force has only a limited value. Since even the placatory promise of a new constitution is just another Kali Concoction (with the 20th Amendment, the Rajapaksas have almost everything they need), other diversions are needed. And when it comes to diversions, what is better than the Muslim enemy?&nbsp;</p><p style="text-align: justify;">Already efforts are underway to create a new Kuragala/Muhudu Maha Viharaya in Devanagala. Once that palls, other issues can be manufactured. Or the successors of Zahran Hashim (birthed and nurtured by the ongoing anti-Muslim hysteria) will come to the Rajapaksas&#8217; rescue with another destructive and self-destructive act of violence.&nbsp;</p><p style="text-align: justify;">The attempts to inflame Muslim anger and despair are happening at a time of a deadly leadership vacuum in Muslim politics and Muslim community. When the government won the 20th Amendment with the backing of SLMC and ACMC parliamentarians, it effectively obliterated those two Muslim parties. The question is who or what will fill the resulting void? Will it be voices of reason and moderation? Or will it be Muslim versions of the Rajapaksas? The answer may well decide the future of not just Muslims but all Lankans.&nbsp;</p><p style="text-align: justify;">Principles aside, enlightened self-interest demands that Sinhalese and Tamils reach out to Muslims, and build an alliance of moderates committed to the ideal of a pluralist and tolerant Sri Lanka. That is the only way to prevent the Rajapaksas from heaping a new dissolution on this much bloodied land.</p>
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags:</span>
<div class='label-head Label'>
<a class='label-link' href='http://www.srilankaguardian.org/search/label/Essays' rel='tag'>Essays</a>
<a class='label-link' href='http://www.srilankaguardian.org/search/label/feature' rel='tag'>feature</a>
<a class='label-link' href='http://www.srilankaguardian.org/search/label/Tisaranee%20Gunasekara' rel='tag'>Tisaranee Gunasekara</a>
</div>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/sharer.php?u=http://www.srilankaguardian.org/2020/12/sri-lanka-void-in-nations-heart.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><span>Facebook</span></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=http://www.srilankaguardian.org/2020/12/sri-lanka-void-in-nations-heart.html&text=Sri Lanka: The Void in the Nation’s Heart' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><span>Twitter</span></a></li>
<li class='pinterest'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=http://www.srilankaguardian.org/2020/12/sri-lanka-void-in-nations-heart.html&media=https://1.bp.blogspot.com/-lDCWHE9kGoo/X974XYbhtJI/AAAAAAAApQA/fXqsQxmi_HsgAEUzxmuWvXfBp2ucJTFjgCLcBGAsYHQ/s16000/lanka-flag.jpg&description=Sri Lanka: The Void in the Nation’s Heart' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=http://www.srilankaguardian.org/2020/12/sri-lanka-void-in-nations-heart.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=950, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=Sri Lanka: The Void in the Nation’s Heart | http://www.srilankaguardian.org/2020/12/sri-lanka-void-in-nations-heart.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-mobile'><a class='whatsapp' href='https://api.whatsapp.com/send?text=Sri Lanka: The Void in the Nation’s Heart | http://www.srilankaguardian.org/2020/12/sri-lanka-void-in-nations-heart.html' rel='nofollow' target='_blank'></a></li>
<li class='email'><a class='email' href='mailto:?subject=Sri Lanka: The Void in the Nation’s Heart&body=http://www.srilankaguardian.org/2020/12/sri-lanka-void-in-nations-heart.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=500, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
<ul class='post-nav'>
<li class='post-next'>
<a class='next-post-link' href='http://www.srilankaguardian.org/2020/12/sri-lanka-covid-19-deaths-are-to-burn.html' id='Blog1_blog-pager-newer-link' rel='next'>
<div class='post-nav-inner'><span>Newer</span><p></p></div>
</a>
</li>
<li class='post-prev'>
<a class='prev-post-link' href='http://www.srilankaguardian.org/2020/12/afghanstan-challenges-before-joe-biden.html' id='Blog1_blog-pager-older-link' rel='previous'>
<div class='post-nav-inner'><span>Older</span><p></p></div>
</a>
</li>
</ul>
<div id='related-wrap'>
<div class='title-wrap'>
<h3>You may like these posts</h3>
</div>
<div class='related-ready'>
<div class='related-tag' data-label='Essays'></div>
</div>
</div>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "http://www.srilankaguardian.org/2020/12/sri-lanka-void-in-nations-heart.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "http://www.srilankaguardian.org/2020/12/sri-lanka-void-in-nations-heart.html";
                }
                var disqus_blogger_homepage_url = "http://www.srilankaguardian.org/";
                var disqus_blogger_canonical_homepage_url = "http://www.srilankaguardian.org/";
              </script>
<div class='title-wrap comments-title'>
<h3>Post a Comment</h3>
</div>
<section class='comments' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
Comments</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<a href='https://www.blogger.com/comment.g?blogID=2468613367801394261&postID=6345698945065314229&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>
Post a Comment
</a>
</div>
</section>
</div>
</div>
<script type='text/javascript'>
                var messages = { 
                  viewAll: "View all"
                }
              </script>
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar1' name='Sidebar Right (A)'><div class='widget HTML' data-version='2' id='HTML15'>
<div class='widget-content'>
<div class="separator" style="clear: both;"><a href="http://www.slguardian.org/p/submissions.html" style="display: block; padding: 1em 0; text-align: center; "><img alt="" border="0" data-original-height="200" data-original-width="360" src="https://1.bp.blogspot.com/--Pf2lplneyw/X4aVmFLSZHI/AAAAAAAATH0/iFtrmFiFD2cbcR7_uejgzhtTtfICfg8MQCNcBGAsYHQ/s0/subm-bar.jpg"/></a></div>
</div>
</div></div>
<div class='sidebar section' id='social-widget' name='Social Widget'><div class='widget LinkList' data-version='2' id='LinkList75'>
<div class='widget-title'>
<h3 class='title'>
Social Plugin
</h3>
</div>
<div class='widget-content'>
<ul class='social-counter social social-color social-text'>
<li class='facebook'><a href='https://www.facebook.com/slguardian/' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='https://twitter.com/srlankaguardian' target='_blank' title='twitter'></a></li>
<li class='rss'><a href='#' target='_blank' title='rss'></a></li>
<li class='pinterest'><a href='#' target='_blank' title='pinterest'></a></li>
<li class='instagram'><a href='#' target='_blank' title='instagram'></a></li>
<li class='vk'><a href='#' target='_blank' title='vk'></a></li>
</ul>
</div>
</div></div>
<div class='sidebar common-widget section' id='sidebar2' name='Sidebar Right (B)'><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-title'>
<h3 class='title'>
Breaking News
</h3>
</div>
<div class='widget-content'>
5/Breaking News/post-list
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<div class='widget-title'>
<h3 class='title'>
Popular Articles of the Week
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.srilankaguardian.org/2020/12/donald-trumps-final-act.html'>
<img alt=' Donald Trump’s Final Act' class='post-thumb' src='https://1.bp.blogspot.com/-nRjml_T2p9Q/X9x6WXYvB2I/AAAAAAAApOM/rU1dmQyZ6E8DqN-MhLQLIRtVyJTbFn5vACLcBGAsYHQ/w100/Trump.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.srilankaguardian.org/2020/12/donald-trumps-final-act.html'> Donald Trump&#8217;s Final Act</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-12-18T15:16:00+05:30'>December 18, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.srilankaguardian.org/2020/12/life-threatening-allergic-reactions-to.html'>
<img alt='Life-Threatening Allergic Reactions to Pfizer COVID Vaccine' class='post-thumb' src='https://1.bp.blogspot.com/-rEKm-NP2Esg/X9LwHy93cZI/AAAAAAAApKM/5BUWn2Q1pDkMXCi7QVq8hf1RrWjDAjMyACLcBGAsYHQ/w100/pfizer-covid-vaccine.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.srilankaguardian.org/2020/12/life-threatening-allergic-reactions-to.html'>Life-Threatening Allergic Reactions to Pfizer COVID Vaccine</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-12-11T09:37:00+05:30'>December 11, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.srilankaguardian.org/2020/12/tribute-to-gray-dolphin-of-indian-navy.html'>
<img alt='Tribute to Gray Dolphin of Indian Navy' class='post-thumb' src='https://1.bp.blogspot.com/-3SLtuRQ_bDU/X9yBKWk5GXI/AAAAAAAApO8/aR9qQcOhj08U1slzRC4uh5cyWzruj6IeQCLcBGAsYHQ/w100/srikant_.webp'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.srilankaguardian.org/2020/12/tribute-to-gray-dolphin-of-indian-navy.html'>Tribute to Gray Dolphin of Indian Navy</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-12-18T15:46:00+05:30'>December 18, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.srilankaguardian.org/2020/12/sri-lanka-from-republic-to-syrupblic.html'>
<img alt='Sri Lanka: From Republic to Syrupblic' class='post-thumb' src='https://1.bp.blogspot.com/-8_dFCvAd9ZY/X9x9jREnW6I/AAAAAAAApOw/Oq8htmA8xFENeDBOrEXuuaZziVD6-sR1wCLcBGAsYHQ/w100/From_Republic_to_Syrupblic.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.srilankaguardian.org/2020/12/sri-lanka-from-republic-to-syrupblic.html'>Sri Lanka: From Republic to Syrupblic</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-12-18T15:31:00+05:30'>December 18, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.srilankaguardian.org/2020/12/tibet-time-to-review-indias-tibet-policy.html'>
<img alt=' Tibet: Time to Review India&#39;s Tibet Policy' class='post-thumb' src='https://1.bp.blogspot.com/-jDLpmaxs-HA/X9yGjYegasI/AAAAAAAApPQ/Bqe5cjhW7fsVI7ptNd6OrA_yxvXKsmA1QCLcBGAsYHQ/w100/mao-zedong_Tibet.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.srilankaguardian.org/2020/12/tibet-time-to-review-indias-tibet-policy.html'> Tibet: Time to Review India's Tibet Policy</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-12-18T16:09:00+05:30'>December 18, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.srilankaguardian.org/2020/11/this-is-not-time-for.html'>
<img alt='This Is Not a Time for Insouciance–Democrats Intend a Coup' class='post-thumb' src='https://1.bp.blogspot.com/-9EmyP7-CT58/X55cOB99xaI/AAAAAAAAopc/wVHKv2xfnt0B0M44SJS54ZMD61567ERMgCLcBGAsYHQ/w100/trump.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.srilankaguardian.org/2020/11/this-is-not-time-for.html'>This Is Not a Time for Insouciance&#8211;Democrats Intend a Coup</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-01T12:28:00+05:30'>November 01, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.srilankaguardian.org/2020/11/sri-lanka-year-in-cloud-cuckoo-land.html'>
<img alt='Sri Lanka: A year in Cloud Cuckoo Land' class='post-thumb' src='https://1.bp.blogspot.com/-TVkcaKqSncc/X7DolDjbPZI/AAAAAAAAo3c/m6RTuxTHlsY2o_6ZCGEKvewh0ZPfWkdZACLcBGAsYHQ/w100/sri-lanka-rally.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.srilankaguardian.org/2020/11/sri-lanka-year-in-cloud-cuckoo-land.html'>Sri Lanka: A year in Cloud Cuckoo Land</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-15T14:07:00+05:30'>November 15, 2020</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget FollowByEmail' data-version='2' id='FollowByEmail1'>
<div class='widget-content'>
<h3 class='title'>
Sri Lanka Guardian
</h3>
<span class='before-text'>Get all latest content delivered straight to your inbox.</span>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=srilankaguardian/IGKI", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<input autocomplete='off' class='follow-by-email-address' name='email' placeholder='Email Address' type='email'/>
<input class='follow-by-email-submit' type='submit' value='Subscribe'/>
<input name='uri' type='hidden' value='srilankaguardian/IGKI'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML14'>
<div class='widget-title'>
<h3 class='title'>
Subscribe Us
</h3>
</div>
<div class='widget-content'>
<div class="videoWrapper">
    <!-- Copy & Pasted from YouTube -->
<iframe width="560" height="315" src="https://www.youtube.com/embed/eNLsDvbwHFg?controls=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<style>
.videoWrapper {
position: relative;
padding-bottom: 56.25%; /* 16:9 */
padding-top: 25px;
height: 0;
}
.videoWrapper iframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
</style>
</div>
</div><div class='widget ContactForm' data-version='2' id='ContactForm1'>
<div class='widget-title'>
<h3 class='title'>
CONTACT US
</h3>
</div>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Name
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Message
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Send'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget section' id='footer-sec1' name='Section (Left)'><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-title'>
<h3 class='title'>
Random Posts
</h3>
</div>
<div class='widget-content'>
3/random/post-list
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec2' name='Section (Center)'><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
LATEST UPDATES
</h3>
</div>
<div class='widget-content'>
3/feature/post-list
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec3' name='Section (Right)'><div class='widget HTML' data-version='2' id='HTML16'>
<div class='widget-title'>
<h3 class='title'>
ABOUT US
</h3>
</div>
<div class='widget-content'>
<span style="color: #fff2cc;"><br /></span>
<span style="color: #fff2cc;">The Sri Lanka Guardian is an online web portal founded in August 2007 by a group of concerned Sri Lankan citizens including journalists, activists, academics and retired civil servants.Sri Lanka Guardian has registered as an online newspaper in Government of Sri Lanka. This portal is currently a platform for over hundred regular writers from around the world. We are independent and nonprofit&nbsp;</span><br />
<span style="color: #fff2cc;"><br /></span>
<span style="color: #fff2cc;"><b>Email: </b>feed@srilankaguardian.org&nbsp;</span><br />
<span style="color: #fff2cc;"><br /></span>
<span style="color: #fff2cc;"><b>Websites:</b> <a href="http://www.slguardian.org/">www.slguardian.org</a> and <a href="http://www.sinhala.slguardian.org/">www.sinhala.slguardian.org</a></span>
</div>
</div><div class='widget HTML' data-version='2' id='HTML17'>
<div class='widget-title'>
<h3 class='title'>
WHAT YOU NEED TO KNOW ABOUT US
</h3>
</div>
<div class='widget-content'>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=Ilangamuwa"></script>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='menu-footer section' id='menu-footer' name='Menu Footer'><div class='widget LinkList' data-version='2' id='LinkList76'>
<div class='widget-title'>
<h3 class='title'>
Menu Footer Widget
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='/'>Home</a></li>
<li><a href='http://www.slguardian.org/p/our-team.html'>Our Team</a></li>
<li><a href='http://www.slguardian.org/p/comment-policy.html '>Our Comment Policy</a></li>
<li><a href='http://www.slguardian.org/p/disclaimer-notice.html '>Disclaimer Notice</a></li>
<li><a href='http://www.slguardian.org/p/mission-role-goal-mission-of-sri-lanka.html'>Our Mission and Vision </a></li>
<li><a href='http://www.slguardian.org/p/about-us.html'>Contact Us</a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>&#169; 2020 Sri Lanka Guardian News Media Hub - Theme Created By <a href='http://soratemplates.com/' id='mycontent' rel='dofollow' title='BT'>ST</a> | Published By <a href='#' rel='dofollow' style='color:#fbf7f9;' target='_blank'> Sri Lanka Guardian, an online newspaper registered in Sri Lanka</a>
</div>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<style>
.header-menu, .mobile-header {
transition: 0.5s ease all;
}
.header-menu.scrolled-header, .mobile-header.scrolled-header {
  position: fixed;
  top: 0;
  left: 0;
  right: 0;
    -webkit-animation: slide-down 0.2s;
    -moz-animation: slide-down 0.2s;
    animation: slide-down 0.2s;
}
@-webkit-keyframes slide-down { 0% { opacity:0; transform:translateY(-100%);}100% { opacity:0.9; transform:translateY(0);}}

@-moz-keyframes slide-down { 0% { opacity:0; transform:translateY(-100%);}100% { opacity:0.9; transform:translateY(0);}}

@keyframes slide-down { 0% { opacity:0; transform:translateY(-100%);}100% { opacity:0.9; transform:translateY(0);}}
</style>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Overlay and Back To Top -->
<div class='overlay'></div>
<div class='back-top' title='Back to Top'></div>
<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=Ilangamuwa' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2195516358-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>