<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<script async='async' crossorigin='anonymous' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0219040124010769'></script>
<script async='async' data-ad-client='ca-pub-0219040124010769' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>The next three years</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f8f8f8' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f8f8f8' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='http://www.srilankaguardian.org/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.srilankaguardian.org/2021/11/the-next-three-years.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Sri Lanka Guardian - Atom" href="http://www.srilankaguardian.org/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Sri Lanka Guardian - RSS" href="http://www.srilankaguardian.org/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Sri Lanka Guardian - Atom" href="https://www.blogger.com/feeds/2468613367801394261/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Sri Lanka Guardian - Atom" href="http://www.srilankaguardian.org/feeds/6495010488553893353/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-WMyWmAysS2A/YaMiMX9kAOI/AAAAAAAAsqE/rZujo7gME0gWFoq9TFcR_kTsYTlC2uwHwCPcBGAsYHg/s320/impunity_2.jpg' rel='image_src'/>
<meta content='http://www.srilankaguardian.org/2021/11/the-next-three-years.html' property='og:url'/>
<meta content='The next three years' property='og:title'/>
<meta content='News and Views on Sri Lanka and rest of the World' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-WMyWmAysS2A/YaMiMX9kAOI/AAAAAAAAsqE/rZujo7gME0gWFoq9TFcR_kTsYTlC2uwHwCPcBGAsYHg/w1200-h630-p-k-no-nu/impunity_2.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/w680/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    fixedMenu = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-41803820-1', 'auto', 'blogger');
      ga('blogger.send', 'pageview');
    </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2468613367801394261&amp;zx=6ef8eaae-9a60-462b-b0fc-928e27c916f3' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2468613367801394261&amp;zx=6ef8eaae-9a60-462b-b0fc-928e27c916f3' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-0219040124010769 -->

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel section' id='sora-panel' name='Theme Options'><div class='widget LinkList' data-version='2' id='LinkList70'>

          <style type='text/css'>
          

                #outer-wrapper{max-width:none} 
              

          </style>
        
</div><div class='widget LinkList' data-version='2' id='LinkList71'>

          <script type='text/javascript'>
          //<![CDATA[
          

              var disqusShortname = "soratemplates";
            

              var commentsSystem = "blogger";
            

              var fixedSidebar = true;
            

              var fixedMenu = true;
            

              var postPerPage = 5;
            

          //]]>
          </script>
        
</div></div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Main Top Bar -->
<div id='top-bar'>
<div class='container row'>
<div class='top-bar-nav section' id='top-bar-nav' name='Top Navigation'><div class='widget LinkList' data-version='2' id='LinkList72'>
<div class='widget-content'>
<ul>
<li><a href='/'>Home</a></li>
<li><a href='http://www.slguardian.org/p/mission-role-goal-mission-of-sri-lanka.html'>Our Mission and Vision </a></li>
<li><a href='http://www.slguardian.org/p/our-team.html'>Our Team</a></li>
<li><a href='http://www.slguardian.org/p/comment-policy.html '>Our comment policy</a></li>
<li><a href='http://www.slguardian.org/p/disclaimer-notice.html '>Disclaimer Notice ( Must Read )</a></li>
<li><a href='http://www.slguardian.org/p/about-us.html'>Contact Us</a></li>
</ul>
</div>
</div></div>
<!-- Top Social -->
<div class='top-bar-social social section' id='top-bar-social' name='Social Top'><div class='widget LinkList' data-version='2' id='LinkList73'>
<div class='widget-content'>
<ul>
<li class='facebook'><a href='https://www.facebook.com/slguardian/' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='https://twitter.com/srlankaguardian' target='_blank' title='twitter'></a></li>
<li class='instagram'><a href='#' target='_blank' title='instagram'></a></li>
<li class='pinterest'><a href='#' target='_blank' title='pinterest'></a></li>
</ul>
</div>
</div></div>
<div class='clearfix'></div>
</div>
</div>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='header-header'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='http://www.srilankaguardian.org/'>
<img alt='Sri Lanka Guardian' data-height='96' data-width='400' src='http://2.bp.blogspot.com/-jbDEkYan4b4/X4WyRjDI93I/AAAAAAAATG4/zIcEO59-UqkK4yIaE6O1Gsh9E5CEiEFLQCK4BGAYYCw/s1600/sl-guardian-logo-english.png'/>
</a>
</div>
</div></div>
<div class='header-ads section' id='header-ads' name='Header Ads 800x90'><div class='widget HTML' data-version='2' id='HTML1'>
<div class='widget-title'>
<h3 class='title'>
to-add
</h3>
</div>
<div class='widget-content'>
<div style="text-align: center;">
<a href="https://pwcacc.org" target="_blank"><img border="0" data-original-height="90" data-original-width="800" src="https://1.bp.blogspot.com/-d1nyddg58JU/YZ9FVG2eQEI/AAAAAAAATUk/W8Gq8xieJ8EDhkU0pJAcfH1e_jv4122nACNcBGAsYHQ/s720/add-cam.jpg" /></a><span id="goog_509082133"></span><a href="/"></a><span id="goog_509082134"></span></div>
</div>
</div></div>
<div class='clearfix'></div>
</div>
</div>
<div class='mobile-header'>
<span class='slide-menu-toggle'></span>
<div class='mobile-logo section' id='mobile-logo' name='Mobile Logo'><div class='widget Image' data-version='2' id='Image70'>
<div class='logo-content'>
<h3><a href='http://www.srilankaguardian.org/'>Sri Lanka Guardian</a></h3>
</div>
</div></div>
<span class='show-mobile-search'></span>
<form action='http://www.srilankaguardian.org/search' class='mobile-search-form' role='search'>
<input class='mobile-search-input' name='q' placeholder='Search this blog' type='search' value=''/>
<span class='hide-mobile-search'></span>
</form>
<div class='mobile-menu'></div>
</div>
<div class='header-menu'>
<div class='container row'>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='/' role='menuitem'>Home</a></li>
<li><a href='Editorial/mega-menu' role='menuitem'>Editorials</a></li>
<li><a href='Columns/mega-menu' role='menuitem'>Columns</a></li>
<li><a href='feature/mega-menu' role='menuitem'>Features</a></li>
<li><a href='#' role='menuitem'>Art & Culture</a></li>
<li><a href='http://www.slguardian.org/search/label/Books' role='menuitem'>_Book Reviews</a></li>
<li><a href='https://www.youtube.com/user/srilankaguardian' role='menuitem'>_Film Reviews</a></li>
<li><a href='World View/mega-menu' role='menuitem'>World View</a></li>
<li><a href='Human Rights/mega-menu' role='menuitem'>Human Rights</a></li>
<li><a href=' http://www.sinhala.slguardian.org/' role='menuitem'>Read in Sinhala (ස&#3538;&#3458;හල)</a></li>
<li><a href='http://www.slguardian.org/' role='menuitem'>MAIN WEBSITE</a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='http://www.srilankaguardian.org/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Search this blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
<span class='show-search'></span>
</div>
</div>
<div class='clearfix'></div>
</div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.srilankaguardian.org/2021/11/the-next-three-years.html"
  },
  "headline": "The next three years","description": "by Tisaranee Gunasekara &#8220; That narrow &#160;way towards a precipice,&#160; Just follow, I can find it in my sleep.&#8221; Brecht (War Primer) &#160; \u200b In&#160; Terry&#160;...","datePublished": "2021-11-28T12:02:00+05:30",
  "dateModified": "2021-11-28T12:02:14+05:30","image": {
    "@type": "ImageObject","url": "https://1.bp.blogspot.com/-WMyWmAysS2A/YaMiMX9kAOI/AAAAAAAAsqE/rZujo7gME0gWFoq9TFcR_kTsYTlC2uwHwCPcBGAsYHg/w1200-h630-p-k-no-nu/impunity_2.jpg",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 90
    }
  },"author": {
    "@type": "Person",
    "name": "Sri Lanka Guardian"
  }
}</script>
<nav id='breadcrumb'><a href='http://www.srilankaguardian.org/'>Home</a><em class='delimiter'></em><a class='b-label' href='http://www.srilankaguardian.org/search/label/Tisaranee%20Gunasekara'>Tisaranee Gunasekara</a><em class='delimiter'></em><span class='current'>The next three years</span></nav>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "@id": "#Breadcrumb",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Home",
                    "@id": "http://www.srilankaguardian.org/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "Tisaranee Gunasekara",
                    "@id": "http://www.srilankaguardian.org/search/label/Tisaranee%20Gunasekara"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "The next three years",
                    "@id": "http://www.srilankaguardian.org/2021/11/the-next-three-years.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
The next three years
</h1>
<div class='post-meta'>
<span class='post-author'><a href='' target='_blank' title='Sri Lanka Guardian'>Sri Lanka Guardian</a></span>
<span class='post-date published' datetime='2021-11-28T12:02:00+05:30'>November 28, 2021</span>
</div>
<div class='post-body post-content'>
<p class="s3" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: center;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"></span></span></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-WMyWmAysS2A/YaMiMX9kAOI/AAAAAAAAsqE/rZujo7gME0gWFoq9TFcR_kTsYTlC2uwHwCPcBGAsYHg/s560/impunity_2.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="317" data-original-width="560" height="181" src="https://1.bp.blogspot.com/-WMyWmAysS2A/YaMiMX9kAOI/AAAAAAAAsqE/rZujo7gME0gWFoq9TFcR_kTsYTlC2uwHwCPcBGAsYHg/s320/impunity_2.jpg" width="320" /></a></div><br />by Tisaranee Gunasekara<p></p><p class="s3" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: center;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"><br /></span></span></p><p class="s3" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: center;"><span class="s5" style="font-family: Garamond; font-size: 12px; font-style: italic; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&#8220;</span></span><span class="s5" style="font-family: Garamond; font-size: 12px; font-style: italic; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">That narrow</span></span><span class="s5" style="font-family: Garamond; font-size: 12px; font-style: italic; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;way towards a precipice,&nbsp;</span></span></p><p class="s3" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: center;"><span class="s5" style="font-family: Garamond; font-size: 12px; font-style: italic; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Just follow, I can find it in my sleep.&#8221;</span></span></p><p class="s3" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: center;"><span class="s5" style="font-family: Garamond; font-size: 12px; font-style: italic; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Brecht (War Primer)</span></span></p><p class="s6" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px;"><span style="line-height: 21.600000381469727px;">&nbsp;</span></p><p class="s8" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify;"><span style="line-height: 21.600000381469727px; padding-left: 36px;">&#8203;</span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">In&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Terry&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Pratchett&#8217;s</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;</span></span><span class="s7" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; font-style: italic; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Small Gods</span></span><span class="s7" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; font-style: italic; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">a god gets t</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">urned int</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">o a tortoise</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Omnia</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;is great god Om&#8217;s fief. Everyone worships him there</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">out of habit or&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">in&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">fear of his human&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">enforcers. But&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">no one believes in him.&nbsp;</span></span></p><p class="s8" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify;"><span style="line-height: 21.600000381469727px; padding-left: 36px;">&#8203;</span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">When&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">belief diminishes,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">gods</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;fade</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Om would do anything,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">absolute</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">ly</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">anything, to rekindle belief.</span></span></p><p class="s8" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify;"><span style="line-height: 21.600000381469727px; padding-left: 36px;">&#8203;</span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Like the Rajapaksas.</span></span></p><p class="s8" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify;"><span style="line-height: 21.600000381469727px; padding-left: 36px;">&#8203;</span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Two years after Gotabaya Rajapaksa&#8217;s spectacular victory,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">the Terminator&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">appears&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">more like a joker</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">. The&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">F</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">amily inc. is in trouble</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">, haemorrhaging</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;support</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">, as a new opinion survey by&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">the Institute of Health Policy reveals.&nbsp;</span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Of those Lankans who voted for&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Candidate Gotabaya&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">in 2019 and&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">the SLPP in&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">2020,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">one third &#8211; 33%</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;- think they will not vote for&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Gotabaya Rajapaksa again.</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"></span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"><br /></span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"><br /></span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The malaise runs deeper. Other findings point to a crisis of faith&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">that is systemic.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">More than&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">a&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">quarter of Lankans (</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">27%</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">) want</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">s</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;to get out</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;of the country</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Amongst these,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">the young and the educated predominate</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">48</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">%</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">of those who want to migrate&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">are between&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">years&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">18 to 29; and 53</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">%</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;are degree holders&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">or</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;above.</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">D</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">is</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">enchantment with the Rajapaksas&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">is&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">morphing into a general loss of hope</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;in a Lankan future</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"></span></span></p><p class="s8" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify;"><span style="line-height: 21.600000381469727px; padding-left: 36px;">&#8203;</span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Pandemic is a contributory factor. But the main reason for the simmering discontent is economics.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">7</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">2% of those surveyed expect general economic conditions&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">to worsen in a year&#8217;s time.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">This belief is shared by&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">66%&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">of disenchanted Gotabaya/SLPP voters</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Of&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">those still loyal to the Rajapaksas</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">,</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">59% expect&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">economic conditions to worsen in a&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">year&#8217;s time.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Only&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">25% of Rajapaksa loyalists believe that the state of the economy will improve in the coming year.</span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Of those surveyed, 65% said that their household economic situation worsened compared to the previous year.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">66% of disenchanted Gotabaya/SLPP voters had experienced a similar decline. Of those still loyal to the Rajapaksas 56% said their household economic&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">conditions deteriorated; only 11% reported an improvement in their personal economic</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">s</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">(Full report -&nbsp;</span></span><a href="http://ihp.lk/publications/docs/SLOTSReport20210ENG.pdf"><span class="s10" style="color: blue; font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">http://ihp.lk/publications/docs/SLOTSReport20210ENG.pdf</span></span></a><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">)</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"></span></span></p><p class="s8" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify;"><span style="line-height: 21.600000381469727px; padding-left: 36px;">&#8203;</span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The Rajapaksas&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">sing of the motherland,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">race, and religion. But their real goals are familial</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;and personal</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">. They want to stay in power and&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">they want to&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">build a dynasty.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">How the Family Inc. responds to</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;its eroding popularity and diminishing prospects would determine the tone and the tenor, the shape and the form of the next three years.</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"></span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The One Country, One Law taskforce has commenced its operations in the North</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">proclaiming&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">there are more important&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">concerns&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">than commemorating the dead and searching for the disappeared. Th</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">e juxtaposition of this with&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">the&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">President&#8217;s in</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">glorious&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Kelani</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;Bridge speech&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">indicate</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">s that racism and repression will form the cornerstones of the Rajapaksa&#8217;s survival strategy.</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"></span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">If S</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">ri Lanka&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">had&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">a parliamentary system, a government change&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">could have been effected&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">before 2024</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">, halting or at least minimising the downfall.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">executive&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">presidency&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">precludes th</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">is&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">possibility</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">especially after the 20</span></span><span class="s11" style="font-family: &quot;Times New Roman&quot;; font-size: 7px; line-height: 8.399999618530273px; vertical-align: super;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 12.600000381469727px;">th</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;Amendment restored presidential powers</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">country will have to&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">suffer&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">through&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">three more years of this bumbling</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">, malicious incompetence</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"></span></span></p><p class="s8" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify;"><span style="line-height: 21.600000381469727px;">&nbsp;</span></p><p class="s8" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify;"><span class="s12" style="font-family: &quot;Arial Black&quot;; font-size: 12px; line-height: 14.399999618530273px; text-decoration: underline;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Mindless Majesties&nbsp;</span></span></p><p class="s8" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify;"><span style="line-height: 21.600000381469727px; padding-left: 36px;">&#8203;</span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Call it a&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">sign of the times.&nbsp;</span></span><span class="s7" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; font-style: italic; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Five easy cooks that you can do without gas</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;&#8211; that was the telling title of a recent article in a&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">pop</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">ular lifestyle website</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">. Another website&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">carried the&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">picture of a chief monk of a temple in</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Mawanella</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;standing&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">in&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">a</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;gas queue.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">This was his fourth foray</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;to get a cylinder of gas, the monk explained.&nbsp;</span></span></p><p class="s8" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify;"><span style="line-height: 21.600000381469727px; padding-left: 36px;">&#8203;</span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&#8220;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">I</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">t is the pride of kings which throws mankind into confusion,&#8221; wrote Thomas Paine in&nbsp;</span></span><span class="s7" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; font-style: italic; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Commonsense</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">. Sri Lanka of 2021 provides a classic example.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Gotabaya Rajapaksa</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">,</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">aspir</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">ing&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">to a global first</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">decided to</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;turn L</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">ankan agriculture fully organic&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">from one farming season to the next. Did he dream of being feted in Washington and London for his historic achievement?&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Did he dream</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;of making the keynote speech at</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;the next&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">UN&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">climate summit, graciously&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">advising&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">global giants&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">on&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">how to turn their economies green in one swoop?&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Be that as it may, the cost of his uninformed ambition&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">will be visited on the nation for years to come.&nbsp;</span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Having&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">swept across the country&#8217;s agricultural lands with devastating effect, Cyclone Gotabaya has abated</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;into a glowering pout.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">private sector has been given permission to import chemical fertiliser&nbsp;</span></span><span class="s7" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; font-style: italic; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">sans</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;subsidies.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Given&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">s</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">kyrocketing&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">fertiliser prices internationally, th</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">e new decision&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">may place fertiliser beyond the purchasing power of small and even medium&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">scale farmers.</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;So the crisis will continue, with many&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">farmers forced to abandon their livelihood</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">s</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;and sell their lands, just to survive.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">A hike in rural poverty, landlessness, and unemployment may result, together with increased migration to urban areas and a further spurt in the numbers of those who want to migrate.</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"></span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Given the political cost to&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">themselves</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">, will the Rajapaksas try to</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;steer clear of such acts of&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">extravagant folly in the next three years? Unlikel</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">y</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;the mistakes (from slashing taxes to the fertiliser fiasco) remain unacknowledged</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">,</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;and&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">the Rajapaksas have a visceral dislike for expert opinions that go against their own inclinations and ambitions</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.</span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">unveiling&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">of the&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Sanda</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">H</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">iru</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">S</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">eya&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">is significant in this regard.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The symbolism of the project is in-your-face obvious.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">King&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Dutugemunu</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;defeated King&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Elara</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;and built&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Ruwanweliseya</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">King Mahinda&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">defeated the Tigers and built&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Sanda</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">H</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">iru</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;Seya.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The edifice in the historic Anuradhapura is&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">obviously meant as a display of the essential unity&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">of&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">rata,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">jathiya</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">, agama, and the ruling family.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">(</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Incidentally, Sinhala-Buddhist&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">supermacism</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;and Rajapaksa&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">supremacism</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;were not the only characteristics on display at the unveiling ceremony. The&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">president and the prime minister occupied high chairs while their spouses were given conspicuously low chairs. Equality of any sort is alien to Rajapaksa ethos, including gender equality within the&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Sinhala-Buddhist space.</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">)</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"></span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">According to the&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">former commissioner of archaeology</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">,</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"></span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Sanda</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Hiru</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;Seya&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">should never have been built&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">in that archaeologically sensitive location.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">In a recent interview he revealed that he asked the then president Mahinda Rajapaksa&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">not to build the edifice there or to build a smaller one.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">But his expert advice was ignored and he was compelled to give his permission to the project.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">(One wishes the Commissioner saved his professional integrity by resigning&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">in</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;protest, but fear&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">is a great compeller).&nbsp;</span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">As the former commissioner said, by this time Mahinda Rajapaksa was being portrayed as&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">king. And kings have this habit of thinking themselves as inerrant.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Ignoring expert opinion is&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">thus&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">in Rajapaksa political blood. And in the pursuit of&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">their own</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;glory,</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;nothing is off limits. So the tragicomedy of errors that characterised the last two years (and the previous Rajapaksa tenure) is likely to continue in the&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">next three years.&nbsp;</span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Even in a country with well laid guardrails, a</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">n executive</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">president can cause&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">havoc,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">as the&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">case of&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Donald Trump&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">demonstrated.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">In a country like ours</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;where democracy is not home-grown and&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">strong institutional bulwarks</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;are absent</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">the harm an executive president can do is immeasurably more.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">This is aggravated by&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">our millennia&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">long history of absolute&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">kingship,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">which&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">ended not with a&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">popular rebellion like in France</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;but with foreign invasion and occupation. The mis</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">begotten desire for a king and</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;the yearning to be&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">turned from citizens&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">to subjects&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">(</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">relieved of the responsibility of thinking and of choosing</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">)</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">probably&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">stem from&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">that&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">unresolved&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">history. Unhappy in our democratic present, we dream of returning to the monarchic past,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">deliberately misperceiving it as a lost paradise.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Th</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">is&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">make</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">s</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;us&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">particularly&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">vulnerable to&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">the grand declamations of&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">ambitious and cunning politicians.</span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The opening of the new&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Kelani</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;B</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">ridge was probably scheduled to&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">coincide with the second anniversary of the Gotabaya presidency.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">24</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;hours before the g</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">ala ceremony,</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;the absence of&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">a bridge caused&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">si</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">x deaths (four of them children)&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">in&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Kinniya</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">If&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">some of&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">the&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">billions spent on turning Hambantota into a&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">megapolis</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;w</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">ere</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;used to provide essential infrastructure to Lankan people, a bridge across&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">the</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Kinniya</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">lagoon&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">would have been built years ago</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">, preventing the ferry&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">tragedy by making a ferry unnecessary.</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"></span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">A government that cares about the people&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">it governs&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">would have responded to this tragedy by re-examining its development priorities. A government that is at least concerned about optics would not have held a gala ceremony, even as&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">the people of&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Kinniya</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;were&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">burying&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">their beloved dead. Yet the Rajapaksas went ahead with the&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Kelani</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;Bridge opening ceremony</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;That absence of&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">intelligence and&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">of&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">empathy is a stark warning of the hell awaiting us in the next three years.&nbsp;</span></span></p><p class="s8" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify;"><span style="line-height: 21.600000381469727px;">&nbsp;</span></p><p class="s8" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify;"><span class="s12" style="font-family: &quot;Arial Black&quot;; font-size: 12px; line-height: 14.399999618530273px; text-decoration: underline;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Indecent Exposure</span></span><span class="s12" style="font-family: &quot;Arial Black&quot;; font-size: 12px; line-height: 14.399999618530273px; text-decoration: underline;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">s</span></span></p><p class="s8" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify;"><span style="line-height: 21.600000381469727px; padding-left: 36px;">&#8203;</span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">While the Rajapaksas are playing at</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;royal families, something strange is happening at the ground level. The SLPP lost the budget vote in two of the&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">pradesheeya</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">sabhas</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;it controls, in&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Mahawa</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;and&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Lahugala</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">In the Ja-</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">ela</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;town council too</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">,</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;the bu</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">dget was opposed by a majority of members.</span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The newly formed SLPP&#8217;s victory at the 2018 LG polls presaged the future.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Are the budget defeats suffered by the SLPP in councils under its control a mere flash in the pan, or an omen?&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Either way,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">they&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">provide a valuable lesson to all those who want to see&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Sri Lanka rescued from&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">the&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Family Inc</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">. Like in 2015, the Rajapaksas can be defeated only if the opposition forms a broad united front</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">, a wide tent</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.&nbsp;</span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">According to&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">the Institute of Health Policy survey, of those who said they will not vote for Gotabaya Rajapaksa again,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">a majority&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">said they will abstain&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">in 2024 or refused to answer the question as who their choice will be.</span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The voters are&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">rejecting&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">the government. But they are not rallying round the opposition. The danger of massive abstentions working in&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">the R</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">ajapaksas&#8217; favour is real</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.</span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">No wonder,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">given the underwhelming performance of the opposition.</span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">When a particularly&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">repellent&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">SLPP parliamentarian responded to&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">MP&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Rohini</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Wijeratne</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;with&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">a&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">misogynistic and indecent</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;outburst</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">, his remarks were greeted with a few titters from his own side&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">and&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">a telling&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">silence from the opposition.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">In that moment, n</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">o opposition parliamentarian rose to&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">decry&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">this denigrating of women and of the parliamentary tradition. That instinctive non-reaction says much about wh</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">at is wrong with the opposition, a distressing lack of convictions and principles</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">, of passion and feeling</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.&nbsp;</span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">A protest was organised subsequently within the parliament, but&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">in a distressing display of sectarianism, it was&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">limited to the SJB</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">.</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Did the SJB fail to inform other opposition parties of its protest? Did the</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;other parties&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">refuse to join? Whatever the answer, it&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">demonstrates why the&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">growing opposition to the&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">government has not translated&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">into&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">a growing backing for the&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">opposition.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"></span></span></p><p class="s9" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify; text-indent: 36px;"><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The president publicly threatened to disenfranchise a large part of the opposition and the SLFP. He won&#8217;t be able to do it, but the publicly expressed desire is&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">indicative of a new willingness to abuse the law and violate norms. The most recent custodial death is another&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">signal&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">of the growing lawlessness of the government.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The killing of suspect LS</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"></span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Lasantha</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;was known&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">in advance.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The president of the Bar Association e-mailed the IGP&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">warning about the planned killing. Yet the killing happened. Not for the first time either. On May 12</span></span><span class="s11" style="font-family: &quot;Times New Roman&quot;; font-size: 7px; line-height: 8.399999618530273px; vertical-align: super;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 12.600000381469727px;">th</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;the mother of another&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">suspect,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Kosgoda</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Tharaka</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">, wrote to the Human Rights Commission through her lawyer,&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">expressing fear for the life of her son and asking for protection. He was killed</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;the next morning</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">, while&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">on a weapon-showing ride, just as she feared.</span></span></p><p class="s8" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify;"><span style="line-height: 21.600000381469727px; padding-left: 36px;">&#8203;</span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The two incidents show a willingness by the government to take the law into its hand blatantly, and heedless of the consequences&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">(all this is while the regime is on its &#8216;best&#8217; behaviour in order to save the GSP facility). This is mirrored by&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">an</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;increasing willingness on the part of the people to</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;"></span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">execute their own justice.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">The attack on the house of the area parliamentarian in response to the&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Kinniya</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">&nbsp;tragedy is a case in point.&nbsp;</span></span></p><p class="s8" style="font-size: 18px; line-height: 1.8; margin-bottom: 0px; margin-top: 0px; text-align: justify;"><span style="line-height: 21.600000381469727px; padding-left: 36px;">&#8203;</span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">If protests turn violent, whatever the justification, the Rajapaksas will use it as an excuse to unleash&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">repression on a massive scale. The Lion flag and the saffron robe would be the</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">ir prefer</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">red methods to haul themselves out of the unpopularity pit they&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">have dug for&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">themselves. But if race and religion fail, if Muslim/Tamil/Christian enemies cannot bamboozle Sinhala-Buddhists in sufficient numbers, the</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Rajapaksas&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">will not hesitate to resort to imprisonment and even murder on a large scale.&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">Against their&nbsp;</span></span><span class="s4" style="font-family: &quot;Times New Roman&quot;; font-size: 12px; line-height: 14.399999618530273px;"><span class="bumpedFont15" style="font-size: 1.5em; line-height: 21.600000381469727px;">desire to hang on to power, even country, race, and religion will contend in vain.</span></span></p>
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags:</span>
<div class='label-head Label'>
<a class='label-link' href='http://www.srilankaguardian.org/search/label/Essays' rel='tag'>Essays</a>
<a class='label-link' href='http://www.srilankaguardian.org/search/label/feature' rel='tag'>feature</a>
<a class='label-link' href='http://www.srilankaguardian.org/search/label/Tisaranee%20Gunasekara' rel='tag'>Tisaranee Gunasekara</a>
</div>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/sharer.php?u=http://www.srilankaguardian.org/2021/11/the-next-three-years.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><span>Facebook</span></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=http://www.srilankaguardian.org/2021/11/the-next-three-years.html&text=The next three years' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><span>Twitter</span></a></li>
<li class='pinterest'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=http://www.srilankaguardian.org/2021/11/the-next-three-years.html&media=https://1.bp.blogspot.com/-WMyWmAysS2A/YaMiMX9kAOI/AAAAAAAAsqE/rZujo7gME0gWFoq9TFcR_kTsYTlC2uwHwCPcBGAsYHg/s320/impunity_2.jpg&description=The next three years' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=http://www.srilankaguardian.org/2021/11/the-next-three-years.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=950, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=The next three years | http://www.srilankaguardian.org/2021/11/the-next-three-years.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-mobile'><a class='whatsapp' href='https://api.whatsapp.com/send?text=The next three years | http://www.srilankaguardian.org/2021/11/the-next-three-years.html' rel='nofollow' target='_blank'></a></li>
<li class='email'><a class='email' href='mailto:?subject=The next three years&body=http://www.srilankaguardian.org/2021/11/the-next-three-years.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=500, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
<ul class='post-nav'>
<li class='post-next'>
<a rel='next'><div class='post-nav-inner post-nav-active'><span>Newer</span><p>The next three years</p></div></a>
</li>
<li class='post-prev'>
<a class='prev-post-link' href='http://www.srilankaguardian.org/2021/11/is-lanka-trifling-with-14-billion.html' id='Blog1_blog-pager-older-link' rel='previous'>
<div class='post-nav-inner'><span>Older</span><p></p></div>
</a>
</li>
</ul>
<div id='related-wrap'>
<div class='title-wrap'>
<h3>You may like these posts</h3>
</div>
<div class='related-ready'>
<div class='related-tag' data-label='Essays'></div>
</div>
</div>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "http://www.srilankaguardian.org/2021/11/the-next-three-years.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "http://www.srilankaguardian.org/2021/11/the-next-three-years.html";
                }
                var disqus_blogger_homepage_url = "http://www.srilankaguardian.org/";
                var disqus_blogger_canonical_homepage_url = "http://www.srilankaguardian.org/";
              </script>
<div class='title-wrap comments-title'>
<h3>Post a Comment</h3>
</div>
<section class='comments' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
Comments</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<a href='https://www.blogger.com/comment.g?blogID=2468613367801394261&postID=6495010488553893353&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>
Post a Comment
</a>
</div>
</section>
</div>
</div>
<script type='text/javascript'>
                var messages = { 
                  viewAll: "View all"
                }
              </script>
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar1' name='Sidebar Right (A)'><div class='widget HTML' data-version='2' id='HTML15'>
<div class='widget-content'>
<div class="separator" style="clear: both;"><a href="https://pwcacc.org/" style="display: block; padding: 1em 0; text-align: center; "><img alt="" border="0" data-original-height="200" data-original-width="360" src="https://1.bp.blogspot.com/-3_IInj0AObM/YPlBIh18S7I/AAAAAAAATQs/fudh873fEO0svBSFOfFbuHa5Jdx_WU4RwCNcBGAsYHQ/s16000/banner-hr.jpg"/></a></div>
</div>
</div></div>
<div class='sidebar section' id='social-widget' name='Social Widget'><div class='widget LinkList' data-version='2' id='LinkList75'>
<div class='widget-title'>
<h3 class='title'>
Social Plugin
</h3>
</div>
<div class='widget-content'>
<ul class='social-counter social social-color social-text'>
<li class='facebook'><a href='https://www.facebook.com/slguardian/' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='https://twitter.com/srlankaguardian' target='_blank' title='twitter'></a></li>
<li class='rss'><a href='#' target='_blank' title='rss'></a></li>
<li class='pinterest'><a href='#' target='_blank' title='pinterest'></a></li>
<li class='instagram'><a href='#' target='_blank' title='instagram'></a></li>
<li class='vk'><a href='#' target='_blank' title='vk'></a></li>
</ul>
</div>
</div></div>
<div class='sidebar common-widget section' id='sidebar2' name='Sidebar Right (B)'><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-title'>
<h3 class='title'>
Breaking News
</h3>
</div>
<div class='widget-content'>
5/Breaking News/post-list
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<div class='widget-title'>
<h3 class='title'>
Popular Articles of the Week
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.srilankaguardian.org/2021/11/an-immortal-fidel-castro.html'>
<img alt='An immortal Fidel Castro' class='post-thumb' src='https://1.bp.blogspot.com/-HkyFkBGPoOI/YaI0jnQDZyI/AAAAAAAAspc/6Tw0_RC-nHgWdcoav-K7w2ngnYBT9GJjQCLcBGAsYHQ/w100/fidel-castro.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.srilankaguardian.org/2021/11/an-immortal-fidel-castro.html'>An immortal Fidel Castro</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-11-27T19:07:00+05:30'>November 27, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.srilankaguardian.org/2021/11/sri-lanka-fr-cyril-gamini-in-cid-lies.html'>
<img alt='Sri Lanka: Fr. Cyril Gamini in CID - Lies, Damned lies' class='post-thumb' src='https://1.bp.blogspot.com/-4zKIABqjE5k/YZyMR4NxdEI/AAAAAAAAsmM/orIDoiRXFKktLfgxrEAuHjKKiKAeIx55gCLcBGAsYHQ/w100/lies.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.srilankaguardian.org/2021/11/sri-lanka-fr-cyril-gamini-in-cid-lies.html'>Sri Lanka: Fr. Cyril Gamini in CID - Lies, Damned lies</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-11-23T12:14:00+05:30'>November 23, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.srilankaguardian.org/2021/11/sri-lankas-opportunities-from-chinese.html'>
<img alt='Sri Lanka’s opportunities from Chinese trade expositions' class='post-thumb' src='https://1.bp.blogspot.com/-M3yQyudx9sU/YaIvtoZzaqI/AAAAAAAAspE/KG_xfiOJ3-wE85DW-4-H8EoX6FnvH0nSACLcBGAsYHQ/w100/ship-chinese.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.srilankaguardian.org/2021/11/sri-lankas-opportunities-from-chinese.html'>Sri Lanka&#8217;s opportunities from Chinese trade expositions</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-11-27T18:47:00+05:30'>November 27, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.srilankaguardian.org/2021/11/sri-lanka-decolonising-education.html'>
<img alt='Sri Lanka: Decolonising education' class='post-thumb' src='https://1.bp.blogspot.com/-p21iwevxDr8/YZy3VQVOAXI/AAAAAAAAsmc/2ZhLWFGDlyA74nu5q_3jEXFZnn0INplcQCLcBGAsYHQ/w100/typical-rural-school-sri-lanka.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.srilankaguardian.org/2021/11/sri-lanka-decolonising-education.html'>Sri Lanka: Decolonising education</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-11-23T15:12:00+05:30'>November 23, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.srilankaguardian.org/2021/11/reverse-osmosis-plant-project-of-sri.html'>
<img alt='Reverse Osmosis Plant project of Sri Lanka ' class='post-thumb' src='https://1.bp.blogspot.com/-A7ueamZaiRQ/YZzTtmVDXFI/AAAAAAAAsm0/n_sYCTar_GUKdhBpCx_xd2MubjmWhZ2CgCLcBGAsYHQ/w100/Tap-Water.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.srilankaguardian.org/2021/11/reverse-osmosis-plant-project-of-sri.html'>Reverse Osmosis Plant project of Sri Lanka </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-11-23T17:13:00+05:30'>November 23, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.srilankaguardian.org/2021/11/why-us-pressure-on-ukraine-and-taiwan.html'>
<img alt='Why US Pressure on Ukraine and Taiwan Is Driving China and Russia Closer Together' class='post-thumb' src='https://1.bp.blogspot.com/-CN02V0FPehk/YZxgArb8DEI/AAAAAAAAsmE/kcdXqYqCw0g3zt6w3vBYczFqaTg9D9aXgCLcBGAsYHQ/w100/putin-biden.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.srilankaguardian.org/2021/11/why-us-pressure-on-ukraine-and-taiwan.html'>Why US Pressure on Ukraine and Taiwan Is Driving China and Russia Closer Together</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-11-23T08:59:00+05:30'>November 23, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.srilankaguardian.org/2021/11/sri-lanka-gotabayas-soliloquy-before.html'>
<img alt='Sri Lanka: Gotabaya’s soliloquy before a sea of troubles' class='post-thumb' src='https://1.bp.blogspot.com/-femd53x3krQ/YZsi3qGwlwI/AAAAAAAAslU/4jOD892WKQMxIILlz1r3cs3Jjfmo_iMKACLcBGAsYHQ/w100/gr-anura.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.srilankaguardian.org/2021/11/sri-lanka-gotabayas-soliloquy-before.html'>Sri Lanka: Gotabaya&#8217;s soliloquy before a sea of troubles</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-11-22T10:26:00+05:30'>November 22, 2021</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML14'>
<div class='widget-title'>
<h3 class='title'>
Subscribe Us
</h3>
</div>
<div class='widget-content'>
<div class="videoWrapper">
    <!-- Copy & Pasted from YouTube -->
<iframe width="560" height="315" src="https://www.youtube.com/embed/eNLsDvbwHFg?controls=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<style>
.videoWrapper {
position: relative;
padding-bottom: 56.25%; /* 16:9 */
padding-top: 25px;
height: 0;
}
.videoWrapper iframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
</style>
</div>
</div><div class='widget ContactForm' data-version='2' id='ContactForm1'>
<div class='widget-title'>
<h3 class='title'>
CONTACT US
</h3>
</div>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Name
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Message
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Send'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget section' id='footer-sec1' name='Section (Left)'><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-title'>
<h3 class='title'>
Random Posts
</h3>
</div>
<div class='widget-content'>
3/random/post-list
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec2' name='Section (Center)'><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
LATEST UPDATES
</h3>
</div>
<div class='widget-content'>
3/feature/post-list
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec3' name='Section (Right)'><div class='widget HTML' data-version='2' id='HTML16'>
<div class='widget-title'>
<h3 class='title'>
ABOUT US
</h3>
</div>
<div class='widget-content'>
<span style="color: #fff2cc;"><br /></span>
<span style="color: #fff2cc;">The Sri Lanka Guardian is an online web portal founded in August 2007 by a group of concerned Sri Lankan citizens including journalists, activists, academics and retired civil servants.Sri Lanka Guardian has registered as an online newspaper in Government of Sri Lanka. This portal is currently a platform for over hundred regular writers from around the world. We are independent and nonprofit&nbsp;</span><br />
<span style="color: #fff2cc;"><br /></span>
<span style="color: #fff2cc;"><b>Email: </b>feed@srilankaguardian.org&nbsp;</span><br />
<span style="color: #fff2cc;"><br /></span>
<span style="color: #fff2cc;"><b>Websites:</b> <a href="http://www.slguardian.org/">www.slguardian.org</a> and <a href="http://www.sinhala.slguardian.org/">www.sinhala.slguardian.org</a></span>
</div>
</div><div class='widget HTML' data-version='2' id='HTML17'>
<div class='widget-title'>
<h3 class='title'>
WHAT YOU NEED TO KNOW ABOUT US
</h3>
</div>
<div class='widget-content'>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=Ilangamuwa"></script>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='menu-footer section' id='menu-footer' name='Menu Footer'><div class='widget LinkList' data-version='2' id='LinkList76'>
<div class='widget-title'>
<h3 class='title'>
Menu Footer Widget
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='/'>Home</a></li>
<li><a href='http://www.slguardian.org/p/our-team.html'>Our Team</a></li>
<li><a href='http://www.slguardian.org/p/comment-policy.html '>Our Comment Policy</a></li>
<li><a href='http://www.slguardian.org/p/disclaimer-notice.html '>Disclaimer Notice</a></li>
<li><a href='http://www.slguardian.org/p/mission-role-goal-mission-of-sri-lanka.html'>Our Mission and Vision </a></li>
<li><a href='http://www.slguardian.org/p/about-us.html'>Contact Us</a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>&#169; 2020 Sri Lanka Guardian News Media Hub - Theme Created By <a href='http://soratemplates.com/' id='mycontent' rel='dofollow' title='BT'>ST</a> | Published By <a href='#' rel='dofollow' style='color:#fbf7f9;' target='_blank'> Sri Lanka Guardian, an online newspaper registered in Sri Lanka</a>
</div>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<style>
.header-menu, .mobile-header {
transition: 0.5s ease all;
}
.header-menu.scrolled-header, .mobile-header.scrolled-header {
  position: fixed;
  top: 0;
  left: 0;
  right: 0;
    -webkit-animation: slide-down 0.2s;
    -moz-animation: slide-down 0.2s;
    animation: slide-down 0.2s;
}
@-webkit-keyframes slide-down { 0% { opacity:0; transform:translateY(-100%);}100% { opacity:0.9; transform:translateY(0);}}

@-moz-keyframes slide-down { 0% { opacity:0; transform:translateY(-100%);}100% { opacity:0.9; transform:translateY(0);}}

@keyframes slide-down { 0% { opacity:0; transform:translateY(-100%);}100% { opacity:0.9; transform:translateY(0);}}
</style>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Overlay and Back To Top -->
<div class='overlay'></div>
<div class='back-top' title='Back to Top'></div>
<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=Ilangamuwa' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3630122430-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>